รบกวนผู้รู้ตอบทีครับ
    
    
    
    
    
พื้นที่โฆษณา      พื้นที่โฆษณา      โรงงานผลิตโฟม eva tel. 083-9999217      พื้นที่โฆษณา
กำลังแสดงผล 1 ถึง 5 จากทั้งหมด 5

ชื่อกระทู้: รบกวนผู้รู้ตอบทีครับ

  1. #1
    Junior Member Lingthamon's Avatar
    วันที่สมัคร
    Sep 2006
    สถานที่
    ตูนเวสป้า
    ข้อความ
    38
    ขอบคุณ
    0
    ได้รับขอบคุณ 0 ครั้ง ใน 0 ข้อความ
    ผลการให้คะแนน
    0

    มาตรฐาน รบกวนผู้รู้ตอบทีครับ



    รถที่ผมขับเป็น Super 150 ครับ

    อาการเป็นยังงี้ครับ

    1. รถผมเวลาเร่งรถเร็วๆค้างสักแปป รถจะวู๊ปดับหน่ะครับ แล้วสตาร์ทไม่ติดต้องรอ 5-10 นาทีถึงจะติดหน่ะครับ ผมควรแก้ที่ไหน ครับ

    2. ตรงฝาด้านข้างฝั่งที่เก็บของหน่ะครับ ข้างต้ายจะมีน้ำซึมอกมาเป็นคราบน้ำมัน เป็นเพราะสาเหตุใดครับ

    3. ระบบไฟรถครับ คือไฟแรงมาก ใส่หลอกกี่ที อยู่ไม่ได้นานเลยครับ ขาดตลอด ผมควรทำยังไงครับขนาดว่าใส่ 12v แล้วนะครับ

    เพื่อนช่วยกันลงความเห็นหน่อยนะครับว่า ผมควรแก้ยังไงบ้าง ช่วยทีครับ

  2. #2
    Junior Member Lingthamon's Avatar
    วันที่สมัคร
    Sep 2006
    สถานที่
    ตูนเวสป้า
    ข้อความ
    38
    ขอบคุณ
    0
    ได้รับขอบคุณ 0 ครั้ง ใน 0 ข้อความ
    ผลการให้คะแนน
    0

    มาตรฐาน คนเดิม

    ผมเพิ่งขี่รถเวสป้า หน่ะครับ เลยไม่ค่อยรู้ไรนัก ยังไง เพื่อนๆ ช่วยตอบทีครับ

  3. #3
    Rally Member smuzcrew's Avatar
    วันที่สมัคร
    May 2006
    สถานที่
    จริงใจ scooter club
    อายุ
    31
    ข้อความ
    1,170
    ขอบคุณ
    0
    ได้รับขอบคุณ 8 ครั้ง ใน 8 ข้อความ
    ผลการให้คะแนน
    13

    มาตรฐาน

    อ้างอิง ข้อความดั้งเดิมโดยคุณ Lingthamon อ่านข้อความ
    รถที่ผมขับเป็น Super 150 ครับ

    อาการเป็นยังงี้ครับ

    1. รถผมเวลาเร่งรถเร็วๆค้างสักแปป รถจะวู๊ปดับหน่ะครับ แล้วสตาร์ทไม่ติดต้องรอ 5-10 นาทีถึงจะติดหน่ะครับ ผมควรแก้ที่ไหน ครับ
    ----นมหนูตันรึเปล่าคับลองถอดคาร์บิว มาล้างดู เช็คสายน้ำมันว่าขาดหรือ เก่าเกินไปแล้วหรือยัง อาการนี้ผมก็เคยเป็นคับ เหมือนน้ำมันจะลงไม่ทัน
    2. ตรงฝาด้านข้างฝั่งที่เก็บของหน่ะครับ ข้างต้ายจะมีน้ำซึมอกมาเป็นคราบน้ำมัน เป็นเพราะสาเหตุใดครับ
    ----ของหลายๆ คนเค้าก็เป็นกันคับแบบนี้คงต้องหมั่นเช็ดมันบ่อยๆ
    3. ระบบไฟรถครับ คือไฟแรงมาก ใส่หลอกกี่ที อยู่ไม่ได้นานเลยครับ ขาดตลอด ผมควรทำยังไงครับขนาดว่าใส่ 12v แล้วนะครับ
    ----หาตัวโหลดไฟ มาใส่พ่วงเข้าไปคับไฟจะได้วิ่งน้อยลง
    เพื่อนช่วยกันลงความเห็นหน่อยนะครับว่า ผมควรแก้ยังไงบ้าง ช่วยทีครับ
    ปล.ผิดพลาดประการใดก็ขออภัยด้วย
    "การถ่ายภาพคือการหยุดทุกสิ่งทุกอย่างไว้ให้เป็นนิรั นดร์

  4. #4
    Junior Member Lingthamon's Avatar
    วันที่สมัคร
    Sep 2006
    สถานที่
    ตูนเวสป้า
    ข้อความ
    38
    ขอบคุณ
    0
    ได้รับขอบคุณ 0 ครั้ง ใน 0 ข้อความ
    ผลการให้คะแนน
    0

    มาตรฐาน คนเดิม1

    ขอบคุณมากครับ แล้วเดี๋ยวผมละลองไปทำดูนะครับ


  5. #5
    Junior Member Lingthamon's Avatar
    วันที่สมัคร
    Sep 2006
    สถานที่
    ตูนเวสป้า
    ข้อความ
    38
    ขอบคุณ
    0
    ได้รับขอบคุณ 0 ครั้ง ใน 0 ข้อความ
    ผลการให้คะแนน
    0

    มาตรฐาน ตูน


    ขอบคุณ คุณ smuzcrew มากครับที่ช่วยตอบ

Bookmarks

กฎการส่งข้อความ

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •