ช่วยด้วยครับ mazda 1300 ผมอาการแปลกๆ พี่ๆช่วยแนะนำทีครับ
    
    
    
พื้นที่โฆษณา      พื้นที่โฆษณา      โรงงานผลิตโฟม eva tel. 083-9999217      พื้นที่โฆษณา
กำลังแสดงผล 1 ถึง 10 จากทั้งหมด 10

ชื่อกระทู้: ช่วยด้วยครับ mazda 1300 ผมอาการแปลกๆ พี่ๆช่วยแนะนำทีครับ

  1. #1
    Junior Member
    วันที่สมัคร
    Jul 2011
    ข้อความ
    41
    ขอบคุณ
    0
    ได้รับขอบคุณ 0 ครั้ง ใน 0 ข้อความ
    Blog Entries
    2
    ผลการให้คะแนน
    0

    มาตรฐาน ช่วยด้วยครับ mazda 1300 ผมอาการแปลกๆ พี่ๆช่วยแนะนำทีครับ



    เมื่อวานขับรถไปงานครับ ระยะทางก็ไม่กี่กิโล ขับทางเรียบอาการก็ปกติ พอขึ้นเนินเท่านั้นแหละครับ(เนินยาวประมาณ 2 กิโล)
    เกียร์ 4 ปลาย มันดัง แก๊กๆๆๆๆๆ พอถอนคันเร่งมันก็เงียบ ทดเกียร์มาเป็น เกียร์ 3 ก็อาการเดิมครับ ปลายๆจะดัง แก๊กๆๆๆๆ
    แต่พอทดลงมาเป็นเกียร์ 2 เกียร์ 1 มันปกติ ไม่มีอาการดังครับ...

    อาการแบบนี้เกิดจากอะไรครับ พี่ๆท่านไหนรู้ ขอคำแนะนำด้วยครับ...
    ขอบคุณล่วงหน้าครับ...

  2. #2
    Junior Member
    วันที่สมัคร
    Jul 2011
    ข้อความ
    41
    ขอบคุณ
    0
    ได้รับขอบคุณ 0 ครั้ง ใน 0 ข้อความ
    Blog Entries
    2
    ผลการให้คะแนน
    0

    มาตรฐาน

    ไม่มีใครรู้ หรือ เคยเจออาการแบบนี้เลยเหรอครับ...

  3. #3
    jodeci's Avatar
    วันที่สมัคร
    Mar 2008
    สถานที่
    Mazda RWP
    ข้อความ
    20,528
    ขอบคุณ
    873
    ได้รับขอบคุณ 3,157 ครั้ง ใน 1,420 ข้อความ
    ผลการให้คะแนน
    61

    มาตรฐาน

    เสียงเหมือนลูกปืนเกียร์แตกครับ ลองให้พี่ท่านอื่นๆมาวิเคาระห์ครับ แต่ถ้าลูกปืนแตกจริงก็ถือว่าเป็นไปตามอายุครับ แต่ถ้าเป็นอย่างอื่นก็อาจจะมีค่าใช้จ่ายเยอะตามมาครั บผม

  4. #4
    nUn_Su's Avatar
    วันที่สมัคร
    Aug 2007
    สถานที่
    Mazda 800 Club Thailand
    ข้อความ
    6,242
    ขอบคุณ
    225
    ได้รับขอบคุณ 559 ครั้ง ใน 301 ข้อความ
    ผลการให้คะแนน
    22

    มาตรฐาน

    อ้างอิง ข้อความดั้งเดิมโดยคุณ Rock_yam อ่านข้อความ
    เมื่อวานขับรถไปงานครับ ระยะทางก็ไม่กี่กิโล ขับทางเรียบอาการก็ปกติ พอขึ้นเนินเท่านั้นแหละครับ(เนินยาวประมาณ 2 กิโล)
    เกียร์ 4 ปลาย มันดัง แก๊กๆๆๆๆๆ พอถอนคันเร่งมันก็เงียบ ทดเกียร์มาเป็น เกียร์ 3 ก็อาการเดิมครับ ปลายๆจะดัง แก๊กๆๆๆๆ
    แต่พอทดลงมาเป็นเกียร์ 2 เกียร์ 1 มันปกติ ไม่มีอาการดังครับ...

    อาการแบบนี้เกิดจากอะไรครับ พี่ๆท่านไหนรู้ ขอคำแนะนำด้วยครับ...
    ขอบคุณล่วงหน้าครับ...
    น้ำมันเกียร์ต่ำรึป่าวครับ ขึ้นเนินรถมันเอียง น้ำมันอาจหล่อลื่นเฟืองไม่พอในช่วงปลายๆเกียร์ พอวิ่งทางตรงก้อปกติ ผมเดาเอาน่ะ.....

  5. #5
    Junior Member
    วันที่สมัคร
    Jul 2011
    ข้อความ
    41
    ขอบคุณ
    0
    ได้รับขอบคุณ 0 ครั้ง ใน 0 ข้อความ
    Blog Entries
    2
    ผลการให้คะแนน
    0

    มาตรฐาน

    ปลายๆในที่นี้ คือ เวลาเกียร์ที่ส่งขึ้นเนินมันเริ่มหมดแรงส่งอ่ะครับ (ส่งเกียร์ 4 แล้วเริ่มหมดกำลัง แล้วฝืนเหยียบ มันจะดัง แก๊กๆๆๆ)

  6. #6
    Senior Member RO_Tung_RY's Avatar
    วันที่สมัคร
    Apr 2011
    สถานที่
    ADVANCE , Mazda Club
    ข้อความ
    1,796
    ขอบคุณ
    139
    ได้รับขอบคุณ 79 ครั้ง ใน 47 ข้อความ
    ผลการให้คะแนน
    9

    มาตรฐาน

    อ้างอิง ข้อความดั้งเดิมโดยคุณ Rock_yam อ่านข้อความ
    ปลายๆในที่นี้ คือ เวลาเกียร์ที่ส่งขึ้นเนินมันเริ่มหมดแรงส่งอ่ะครับ (ส่งเกียร์ 4 แล้วเริ่มหมดกำลัง แล้วฝืนเหยียบ มันจะดัง แก๊กๆๆๆ)
    จากอาการเหมือนเครื่องมันเขกเลยครับ.......

  7. #7
    boy115's Avatar
    วันที่สมัคร
    Dec 2006
    สถานที่
    กากอยคลับ...mazda club
    อายุ
    35
    ข้อความ
    4,374
    ขอบคุณ
    190
    ได้รับขอบคุณ 144 ครั้ง ใน 80 ข้อความ
    ผลการให้คะแนน
    16

    มาตรฐาน

    อ้างอิง ข้อความดั้งเดิมโดยคุณ RO_Tung_RY อ่านข้อความ
    จากอาการเหมือนเครื่องมันเขกเลยครับ.......
    เนาะพี่ ชาร์ปน่าจะสึก รวมทั้งสลักลุกสุบ



    ผมเดาเอา....
    เล่นไปตามงบ...เเล้วจะจบสวย
    ราคาไม่เท่าไหร่ แต่ยิ่งใหญ่ในความรู้สึก

    email.narongsak_2932@hotmail.com
    โอนเงิน
    หมายเลขบัญชี6450092397 ณรงค์ศักดิ์ ทับทิมเงิน
    ธ.กรุงเทพสาขาบิ๊กซีพิษณุโลก
    ส่งของ
    ณรงค์ศักดิ์ ทับทิมเงิน 1090/9ถ.บรมไตรโลกนารถ ต.ในเมือง อ.เมือง จ.พิษณุโลก65000
    DTAC0845911478

    เฟสบุค https://www.facebook.com/boy115

  8. #8
    nUn_Su's Avatar
    วันที่สมัคร
    Aug 2007
    สถานที่
    Mazda 800 Club Thailand
    ข้อความ
    6,242
    ขอบคุณ
    225
    ได้รับขอบคุณ 559 ครั้ง ใน 301 ข้อความ
    ผลการให้คะแนน
    22

    มาตรฐาน

    อ้างอิง ข้อความดั้งเดิมโดยคุณ RO_Tung_RY อ่านข้อความ
    จากอาการเหมือนเครื่องมันเขกเลยครับ.......
    น่าจะใช้ เพราะขึ้นเนินเครื่องโหลดหนักเกิน เหยียบจนเสียงเขก ลองตั้งไฟกลางๆ-อ่อนดูแล้ววิ่งขึ้นเขาใหม่ ดูว่ายังเขกอีกรึป่าว ผมกำลังสงสัยว่าอาจตั้งไฟแก่มากไป ยังไม่ได้คิดถึงเรื่องใส้ในน่ะ อิอิ

  9. #9
    Junior Member
    วันที่สมัคร
    Jul 2011
    ข้อความ
    41
    ขอบคุณ
    0
    ได้รับขอบคุณ 0 ครั้ง ใน 0 ข้อความ
    Blog Entries
    2
    ผลการให้คะแนน
    0

    มาตรฐาน

    ขอบคุณมากนะครับ... เดี๋ยวจะลองดูครับ
    ผลเป็นไง เดี๋ยวจะมาแจ้งนะครับ

  10. #10
    Junior Member
    วันที่สมัคร
    Jul 2011
    ข้อความ
    41
    ขอบคุณ
    0
    ได้รับขอบคุณ 0 ครั้ง ใน 0 ข้อความ
    Blog Entries
    2
    ผลการให้คะแนน
    0

    มาตรฐาน


    หลังจากห่างหายไปนานครับ วันนี้มารายงานผลครับ

    เกิดจากเครื่องแขก จริงๆด้วยครับ ตามที่ท่าน nUn_Su ท่าน boy115 และท่าน RO_Tung_RY วิเคราะห์ครับ
    ตอนนี้ตั้งไฟใหม่ ตามมาร์คแล้ว อาการดังกล่าวหายเป็นปกติแล้วครับ

    ขอบคุณสำหรับคำแนะนำนะครับ

Bookmarks

กฎการส่งข้อความ

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •