ใส่เฮดเดอร์แล้วเครื่องสะดุดคร้าบ(เจอตัวปัญหาแล้ว) - หน้า 2
    
หน้าที่ 2 จากทั้งหมด 2 หน้า แรกแรก 1 2
กำลังแสดงผล 16 ถึง 30 จากทั้งหมด 30

ชื่อกระทู้: ใส่เฮดเดอร์แล้วเครื่องสะดุดคร้าบ(เจอตัวปัญหาแล้ว)

  1. #16
    Senior Member oh_nan's Avatar
    วันที่สมัคร
    Oct 2010
    ข้อความ
    379
    ขอบคุณ
    2
    ได้รับขอบคุณ 13 ครั้ง ใน 13 ข้อความ
    ผลการให้คะแนน
    8

    มาตรฐาน



    อ้างอิง ข้อความดั้งเดิมโดยคุณ kittisayam อ่านข้อความ
    โอ้ว พระเจ้าเข้าศูนย์ฟอร์ดเลยเหรอ วาสนาเจ้ามาสด้าน้อยจริงๆ
    อย่าไปบอกใครนะท่าน (เรารู้กันสองคนพอนะคับ) แฟนผมอยู่ฟอร์ด ลง บัญชี ได้นะคร้าบบบบ (ช่วงนี้กรอบลง บัญชีไว้ก่อน)55555
    ปล. ตอนเย็น เห็นแฟนบอก สามพันกว่า (ยังไม่เห็นบิล เช่นเดิม) ลมแทบจับ
    แก้ไขครั้งสุดท้ายโดย oh_nan : 25-07-2012 เมื่อ 03:48

  2. #17
    Senior Member kittisayam's Avatar
    วันที่สมัคร
    Nov 2011
    ข้อความ
    872
    ขอบคุณ
    0
    ได้รับขอบคุณ 134 ครั้ง ใน 99 ข้อความ
    ผลการให้คะแนน
    8

    มาตรฐาน

    อ้างอิง ข้อความดั้งเดิมโดยคุณ oh_nan อ่านข้อความ
    อย่าไปบอกใครนะท่าน (เรารู้กันสองคนพอนะคับ) แฟนผมอยู่ฟอร์ด ลง บัญชี ได้นะคร้าบบบบ (ช่วงนี้กรอบลง บัญชีไว้ก่อน)55555
    ปล. ตอนเย็น เห็นแฟนบอก สามพันกว่า (ยังไม่เห็นบิล เช่นเดิม) ลมแทบจับ
    รับปากครับผมจะไม่ดังไป อิอิ แต่สามพันกว่าบาทนี้ราคาแอบแรงเหมือนกันนะ ถ้ามีบิลว่าเปลี่ยนอะไรราคาเท่าใหร่บ้างรบกวนด้วยนะค รับ อยากรู้ว่าราคาศูนย์มันจะโหดร้ายแค่ใหน
    ดังแต่ท่อ ล้อไม่หมุน

  3. #18

    มาตรฐาน

    รถผมก็เป็นเหมือนกัน m1300 พอกดคันเร่งแรงๆสดุดครับ เปลี่ยนหัวเทียน 4 หัว 300 กว่าบาท หายสดุดเลย สายหัวเทียนก็ควรดูครับ กลางคืนสตาร์ทเครื่องมีแสงระยิบระยับเชียว

  4. #19
    Senior Member oh_nan's Avatar
    วันที่สมัคร
    Oct 2010
    ข้อความ
    379
    ขอบคุณ
    2
    ได้รับขอบคุณ 13 ครั้ง ใน 13 ข้อความ
    ผลการให้คะแนน
    8

    มาตรฐาน

    อ้างอิง ข้อความดั้งเดิมโดยคุณ หนึ่ง พิจิตร อ่านข้อความ
    รถผมก็เป็นเหมือนกัน m1300 พอกดคันเร่งแรงๆสดุดครับ เปลี่ยนหัวเทียน 4 หัว 300 กว่าบาท หายสดุดเลย สายหัวเทียนก็ควรดูครับ กลางคืนสตาร์ทเครื่องมีแสงระยิบระยับเชียว
    ช่ายเลยคับ คุณหนึ่ง ของผม โดน คอยล์ กับสายหัวเทียน (คอยล์ไฟกระโดด กับ สายหัวเทียนลงกราวด์) เปลี่ยนเสร็จ อาการเป็นปกติคับ
    ปล. มันช่างบังเอิญมาเสียตอนเปลี่ยนเฮดเดอร์

  5. #20
    Junior Member child31764's Avatar
    วันที่สมัคร
    Mar 2011
    สถานที่
    Chiang Mai, Thailand, Thailand
    ข้อความ
    74
    ขอบคุณ
    1
    ได้รับขอบคุณ 0 ครั้ง ใน 0 ข้อความ
    ผลการให้คะแนน
    7

    มาตรฐาน

    ของผมก็เป็นครับพี่ ตัว 1400e เปลี่ยนท่อ ใส่ปลายใหญ่ แต่ท่อเดิม 2 นิ้วอ่ะครับ ตอนนี้เป็นอะไรไม่รู้ สะดุดมากๆ เครื่องสั่นพอๆกับเจ้าเข้าเลยอ่ะครับ เปลี่ยนหัวเทียนก็แล้ว ล้างคาบูก็แล้ว ยังไม่หายเลยอ่ะครับ สตาร์ทแรกๆเร่งก็ไม่ขึ้น อาการหนักมากเลยตอนนี้ เครียดสุดๆ หาสาเหตุไม่เจอ
    I Love Mazda Family
    - รถไม่แรง แต่แพงคุณค่า -



  6. #21
    Senior Member oh_nan's Avatar
    วันที่สมัคร
    Oct 2010
    ข้อความ
    379
    ขอบคุณ
    2
    ได้รับขอบคุณ 13 ครั้ง ใน 13 ข้อความ
    ผลการให้คะแนน
    8

    มาตรฐาน

    อ้างอิง ข้อความดั้งเดิมโดยคุณ child31764 อ่านข้อความ
    ของผมก็เป็นครับพี่ ตัว 1400e เปลี่ยนท่อ ใส่ปลายใหญ่ แต่ท่อเดิม 2 นิ้วอ่ะครับ ตอนนี้เป็นอะไรไม่รู้ สะดุดมากๆ เครื่องสั่นพอๆกับเจ้าเข้าเลยอ่ะครับ เปลี่ยนหัวเทียนก็แล้ว ล้างคาบูก็แล้ว ยังไม่หายเลยอ่ะครับ สตาร์ทแรกๆเร่งก็ไม่ขึ้น อาการหนักมากเลยตอนนี้ เครียดสุดๆ หาสาเหตุไม่เจอ
    ใจเย็น ๆ คับ ค่อย ๆ หา น่าจะเจอสาเหตุ คับ (ของผมเอาไปนอนอู่ สองคืน) ถึงจะเจอสาเหตุคับ
    ถ้าตัว 1400 e ผมเคยเป็นอาการนี้นะคับ (คล้าย ๆ มาก)
    ลองดูใต้หม้อกรองอากาศ แถว ๆ คาร์บู ถ้าเดิม ๆ มันจะมีคล้าย กระบอก สูญญากาศ อะไรซักอย่างนี้แหละคับ(ไม่ใช่กรองน้ำมันเบนซินนะคับ )
    รถของผม เจ้าของเดิม เค้าตัดออก แล้วเอาน๊อต มาอุดหัวสายไว้ แล้วน๊อตมันหลุด ออกมาคับ จากนั้นก้ออาการ เหมือนท่านเลย กว่าจะหาเจอ เล่นกันเหงื่อตกทีเดียว
    ลองดูวิธีผมเป็นแนวทาง ก่อนแล้วกันนะคับ ถ้าไม่หาย ค่อย ๆ ไล่ ยังไงก้อต้องเจอสาเหตุล่ะคับ

  7. #22
    Junior Member child31764's Avatar
    วันที่สมัคร
    Mar 2011
    สถานที่
    Chiang Mai, Thailand, Thailand
    ข้อความ
    74
    ขอบคุณ
    1
    ได้รับขอบคุณ 0 ครั้ง ใน 0 ข้อความ
    ผลการให้คะแนน
    7

    มาตรฐาน

    อ้างอิง ข้อความดั้งเดิมโดยคุณ oh_nan อ่านข้อความ
    ใจเย็น ๆ คับ ค่อย ๆ หา น่าจะเจอสาเหตุ คับ (ของผมเอาไปนอนอู่ สองคืน) ถึงจะเจอสาเหตุคับ
    ถ้าตัว 1400 e ผมเคยเป็นอาการนี้นะคับ (คล้าย ๆ มาก)
    ลองดูใต้หม้อกรองอากาศ แถว ๆ คาร์บู ถ้าเดิม ๆ มันจะมีคล้าย กระบอก สูญญากาศ อะไรซักอย่างนี้แหละคับ(ไม่ใช่กรองน้ำมันเบนซินนะคับ )
    รถของผม เจ้าของเดิม เค้าตัดออก แล้วเอาน๊อต มาอุดหัวสายไว้ แล้วน๊อตมันหลุด ออกมาคับ จากนั้นก้ออาการ เหมือนท่านเลย กว่าจะหาเจอ เล่นกันเหงื่อตกทีเดียว
    ลองดูวิธีผมเป็นแนวทาง ก่อนแล้วกันนะคับ ถ้าไม่หาย ค่อย ๆ ไล่ ยังไงก้อต้องเจอสาเหตุล่ะคับ
    กระบอกสูญญากาศที่ต่อเข้ากับท่อไอดี 2 ท่อปะครับ รถของผมมีครบหมดเลยอ่ะครับ พอดีซักประมาณ 2-3 อาทิตย์ที่ผ่านมา ไปเติมน้ำมันแล้ว เด็กปั๊มเค้าบอกว่าเติมน้ำยาหัวเชื้อล้างคาบูไหม พ่อผมเลยเติมเข้าไป นึกว่าจะดี พอตกมาประมาณ 2-3 วันนับจากวันที่เติม เครื่องเกิดอาการสั่นมากๆเลยครับ เซ็งมากๆ ไม่รู้จะแก้จุดไหนแล้ว t^t
    I Love Mazda Family
    - รถไม่แรง แต่แพงคุณค่า -



  8. #23
    Senior Member oh_nan's Avatar
    วันที่สมัคร
    Oct 2010
    ข้อความ
    379
    ขอบคุณ
    2
    ได้รับขอบคุณ 13 ครั้ง ใน 13 ข้อความ
    ผลการให้คะแนน
    8

    มาตรฐาน

    อ้างอิง ข้อความดั้งเดิมโดยคุณ child31764 อ่านข้อความ
    กระบอกสูญญากาศที่ต่อเข้ากับท่อไอดี 2 ท่อปะครับ รถของผมมีครบหมดเลยอ่ะครับ พอดีซักประมาณ 2-3 อาทิตย์ที่ผ่านมา ไปเติมน้ำมันแล้ว เด็กปั๊มเค้าบอกว่าเติมน้ำยาหัวเชื้อล้างคาบูไหม พ่อผมเลยเติมเข้าไป นึกว่าจะดี พอตกมาประมาณ 2-3 วันนับจากวันที่เติม เครื่องเกิดอาการสั่นมากๆเลยครับ เซ็งมากๆ ไม่รู้จะแก้จุดไหนแล้ว t^t
    แล้วตอนนี้ท่าน ได้ลองทำอะไรมาบ้างแล้วล่ะคับ
    ถ้าเกี่ยวกับน้ำมัน น่าจะ ลองล้างคาร์บู เปลี่ยนกรองเบนซิน ดูก่อนนะคับ

  9. #24
    Junior Member child31764's Avatar
    วันที่สมัคร
    Mar 2011
    สถานที่
    Chiang Mai, Thailand, Thailand
    ข้อความ
    74
    ขอบคุณ
    1
    ได้รับขอบคุณ 0 ครั้ง ใน 0 ข้อความ
    ผลการให้คะแนน
    7

    มาตรฐาน

    อ้างอิง ข้อความดั้งเดิมโดยคุณ oh_nan อ่านข้อความ
    แล้วตอนนี้ท่าน ได้ลองทำอะไรมาบ้างแล้วล่ะคับ
    ถ้าเกี่ยวกับน้ำมัน น่าจะ ลองล้างคาร์บู เปลี่ยนกรองเบนซิน ดูก่อนนะคับ
    คาบูล้างแล้วครับ กรองเบนซินยังไม่ได้เปลี่ยนเลยครับ ไม่แน่ใจว่าจะเกี่ยวหรือเปล่า ถ้าไม่แพงก็จะลองเปลี่ยนดูครับ
    I Love Mazda Family
    - รถไม่แรง แต่แพงคุณค่า -



  10. #25
    Senior Member oh_nan's Avatar
    วันที่สมัคร
    Oct 2010
    ข้อความ
    379
    ขอบคุณ
    2
    ได้รับขอบคุณ 13 ครั้ง ใน 13 ข้อความ
    ผลการให้คะแนน
    8

    มาตรฐาน

    อ้างอิง ข้อความดั้งเดิมโดยคุณ child31764 อ่านข้อความ
    คาบูล้างแล้วครับ กรองเบนซินยังไม่ได้เปลี่ยนเลยครับ ไม่แน่ใจว่าจะเกี่ยวหรือเปล่า ถ้าไม่แพงก็จะลองเปลี่ยนดูครับ
    ถ้าจำไม่ผิด กรองเบนซิน ตัวไม่กี่สิบบาทล่ะคับ

  11. #26
    Senior Member 087684's Avatar
    วันที่สมัคร
    Nov 2010
    ข้อความ
    436
    ขอบคุณ
    0
    ได้รับขอบคุณ 5 ครั้ง ใน 5 ข้อความ
    ผลการให้คะแนน
    8

    มาตรฐาน

    อ้างอิง ข้อความดั้งเดิมโดยคุณ kittisayam อ่านข้อความ
    โอ้ว พระเจ้าเข้าศูนย์ฟอร์ดเลยเหรอ วาสนาเจ้ามาสด้าน้อยจริงๆ
    มีวาสนาแท้ครับ ได้เข้าศูนย์ด้วย ขอให้อาการดีวันดีตืนนะครับ

  12. #27
    Senior Member oh_nan's Avatar
    วันที่สมัคร
    Oct 2010
    ข้อความ
    379
    ขอบคุณ
    2
    ได้รับขอบคุณ 13 ครั้ง ใน 13 ข้อความ
    ผลการให้คะแนน
    8

    มาตรฐาน

    อ้างอิง ข้อความดั้งเดิมโดยคุณ 087684 อ่านข้อความ
    มีวาสนาแท้ครับ ได้เข้าศูนย์ด้วย ขอให้อาการดีวันดีตืนนะครับ
    ขอบคุณคับท่าน พอดีว่า ผมลง บ/ช กับ ศูนย์ ฟอร์ด ได้อ่ะคับ
    แล้วบรรดา ช่าง แล้วก้อ หัวหน้าช่าง ก้อสนิทกัน พอที่จะ ฝากให้ดูแลเป็นพิเศษได้อ่ะคับ
    Name:  2012-07-25 08.26.16.jpg
Views: 196
Size:  52.6 KB

  13. #28
    Senior Member oh_nan's Avatar
    วันที่สมัคร
    Oct 2010
    ข้อความ
    379
    ขอบคุณ
    2
    ได้รับขอบคุณ 13 ครั้ง ใน 13 ข้อความ
    ผลการให้คะแนน
    8

    มาตรฐาน

    ช่วงตอน เทสเครื่องยนต์ นิ่งไม่มีสะดุด เลยคับ
    Name:  2012-07-25 08.26.39.jpg
Views: 205
Size:  54.9 KB

  14. #29
    Junior Member child31764's Avatar
    วันที่สมัคร
    Mar 2011
    สถานที่
    Chiang Mai, Thailand, Thailand
    ข้อความ
    74
    ขอบคุณ
    1
    ได้รับขอบคุณ 0 ครั้ง ใน 0 ข้อความ
    ผลการให้คะแนน
    7

    มาตรฐาน

    อ้างอิง ข้อความดั้งเดิมโดยคุณ oh_nan อ่านข้อความ
    ถ้าจำไม่ผิด กรองเบนซิน ตัวไม่กี่สิบบาทล่ะคับ
    ซื้อมาแล้ว เปลี่ยนแล้วครับพี่ตอนนี้ อาการก็ดีขึ้น บวกกับปรับสกรูอากาศกับน้ำมันให้ลงตัว นิ่งขึ้นครับ แต่ยังมีเร่งไม่ขึ้นอยู่ในช่วงรอบ 1,000-2,000 รอบ แล้วพอเวลาเปิดแอร์ สั่นมากเลยครับ เหมือนเครื่องไม่มีกำลังเลย สงสารมาสด้าน้อยมากๆ (ถ้าเจอเด็กปั๊มคนนั้นอีกทีจะโบกเลยทีนี้)
    I Love Mazda Family
    - รถไม่แรง แต่แพงคุณค่า -



  15. #30
    Senior Member oh_nan's Avatar
    วันที่สมัคร
    Oct 2010
    ข้อความ
    379
    ขอบคุณ
    2
    ได้รับขอบคุณ 13 ครั้ง ใน 13 ข้อความ
    ผลการให้คะแนน
    8

    มาตรฐาน


    อ้างอิง ข้อความดั้งเดิมโดยคุณ child31764 อ่านข้อความ
    ซื้อมาแล้ว เปลี่ยนแล้วครับพี่ตอนนี้ อาการก็ดีขึ้น บวกกับปรับสกรูอากาศกับน้ำมันให้ลงตัว นิ่งขึ้นครับ แต่ยังมีเร่งไม่ขึ้นอยู่ในช่วงรอบ 1,000-2,000 รอบ แล้วพอเวลาเปิดแอร์ สั่นมากเลยครับ เหมือนเครื่องไม่มีกำลังเลย สงสารมาสด้าน้อยมากๆ (ถ้าเจอเด็กปั๊มคนนั้นอีกทีจะโบกเลยทีนี้)
    เข้าอู่แล้วช่างวิเคราะห์ว่าไงคับ แล้ว ไอ้หัวเชื้อที่ว่า นี้ เติมที่ถังน้ำมัน หรือป่าวคับ ถ้าเติมที่ถัง ท่านก้อล้างคาร์บู เปลี่ยนกรองเบนซิน แล้ว มันน่าจะจบ นะคับ หรือว่า หัวเชื้อมันยังค้างอยู่ในถังหรือป่าวคัับ ????

หน้าที่ 2 จากทั้งหมด 2 หน้า แรกแรก 1 2

Bookmarks

กฎการส่งข้อความ

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •